Login

  

Problema con Copiadora LG





Thread creado por betofio el 03/02/2008 02:46:48 pm. Lecturas: 2,601. Mensajes: 21. Favoritos: 0







03/02/2008 02:46:48 pm 
       0                           
Holas!

De la noche a la mañana, mi copiadora, aún en garantía (no tiene ni 3 meses), empezó a tener problemas de buffer.... en realidad copia perfectamente, pero tarda el doble de lo que tardaba por que no puede mantener el buffer al 100%, todo el tiempo varía entre el 20% y 90%.....
Tendré problemas de Soft o cambio la grabadora?


03/02/2008 02:51:57 pm 
       0                           
ya probaste con otro software de grabacion?


03/02/2008 03:04:15 pm 
       0                           
voy a probarlo... uso el nero y a veces el alcohol.... recomendás otro?


03/02/2008 03:11:55 pm 
       0                           
nup, yo uso solo el nero, te lo decia por si era problema del programa


03/02/2008 03:17:08 pm 
       0                           
Nop... no es el software para copiar el problema..... encima, cuando pongo algo a copiar, se muere la máquina.... y eso que tengo 2GB de RAM y una dual Core de 2.0..... no puedo ni escuchar el winamp viejo (el 2.78) si estoy copiando..... será problema de windows XP.... merece la pena formatear o cambio la copiadora?


03/02/2008 03:48:03 pm 
       0                           
mmm... suena a otra cosa. Fijate los procesos que están corriendo en el Administrador de Tareas (click derecho abajo), tenés algo colado ahí. Pasa CCleaner, o algo así. Ahí hay algún proceso que te está devorando la memoria. Tenés dual core, ok, ESCUCHAS QUE ANDES LOS 2 COOLERS? yo tengo en una pc dual core, cuando graba, escucho que andan y tiran aire los 2 coolers. Chequeá eso, es más probable, y más barato (si se te rompió un cooler, de max, cuesta $ 30 argentinos)


03/02/2008 03:48:51 pm 
       0                           
QUE ANDEN, no que andes ni que himalayas... fijate que los 2 ventiladores anden, y que no estén tapadas los accesos de aire con ninguna cosa.


03/02/2008 04:05:52 pm 
       0                           
Los dos coolers funcionan, siempre tengo la compu destapada para que haya incluso más ventilación... Me fijé en los procesos y no tengo nada raro.... salvo el bitcomet comiéndose 280MB de los 2GB y un total de carga en memoria de 560MB.... pero incluso cuando estoy copiando, y se me empieza en enlentecer la compu, el uso de la pc según el administrador de tareas, no supera el 4%.... Tenía el adware free y no me tira nada extraño.... el AVG tampoco... voy a probar el ccleaner..... si no voy a probar cambiar la copiadora.... ando sin ganas de formatear si se les ocurre otra cosa, será agradable probarla


03/02/2008 04:08:08 pm 
       0                           
En todo lo que copio, el buffer en el nero oscila entre 22% 50% 87%.... siempre entre esos tres números.... y está tardando en copiar un DVD en 4x más de 40 minutos (en lugar de 13 minutos que tardaba antes a lo sumo)....


03/02/2008 04:11:19 pm 
       0                           

betofio escribió:
Holas!

De la noche a la mañana, mi copiadora, aún en garantía no tiene ni 3 meses, empezó a tener problemas de buffer.... en realidad copia perfectamente, pero tarda el doble de lo que tardaba por que no puede mantener el buffer al 100%, todo el tiempo varía entre el 20% y 90%.....
Tendré problemas de Soft o cambio la grabadora?




El sistema opertivo viejo ami me paso una vez lo reeinstale y funciono todo de nuevo se te alenta demasiado la compu ojala te sirva el comentario o lo tengas en consideracion


03/02/2008 04:21:33 pm 
       0                           
ROBO-01


Miembro desde: 06/05/2004

Threads abiertos: 85
Mensajes: 3450  
Subtítulos subidos: 20
Threads Favoritos: 0






betofio escribió:
voy a probarlo... uso el nero y a veces el alcohol.... recomendás otro?


Es culpa del Nero. Y el alcohol genera conflictos con Nero. Yo que vos desinstalaría los dos para no volver a instalarlos jamás!!

Te digo la batería de programas que utilizo para grabar:

Copy to DVD: Para grabar datos o cd de audio.
Blind Write (viene con el copy to DVD): Para grabar imágenes de cd/dvd.
ConvertxtoDVD: para hacer lo que el mismo nombre del programa sugiere.
MagicISO: para grabar o modificar imágenes de cd/dvd
Iso Buster: para recuperar cd/dvd rayados o con conflictos de sesiones (es normal que una grabadora no lea sesiones grabadas con otra).
Daemon tools: para cargar imágenes de cd/dvd

Son todos programitas muy livianos que funcionan perfecto.


03/02/2008 04:24:12 pm 
       0                           
ROBO-01


Miembro desde: 06/05/2004

Threads abiertos: 85
Mensajes: 3450  
Subtítulos subidos: 20
Threads Favoritos: 0





Cuando grababa con Nero también me jodía con el buffer. Desde que lo desinstalé no volví a tener fallas de grabación.
Si habré tirado dvds por culpa del Nero choto ese.


03/02/2008 05:25:19 pm 
       0                           
chanito_86


Miembro desde: 17/07/2005

Threads abiertos: 79
Mensajes: 5100  
Subtítulos subidos: 189
Threads Favoritos: 0






betofio escribió:
Holas!

De la noche a la mañana, mi copiadora, aún en garantía no tiene ni 3 meses, empezó a tener problemas de buffer.... en realidad copia perfectamente, pero tarda el doble de lo que tardaba por que no puede mantener el buffer al 100%, todo el tiempo varía entre el 20% y 90%.....
Tendré problemas de Soft o cambio la grabadora?



Nop... a mi me pasaba exactamente lo mismo... Es problema de windows... A mi se me solucionó reinstalando windows desde 0... Y mirá que probé las mil y unas formas de solucionarlo... Pero el del servicio tecnico me dijo que se solucionaba instalando nuevamente el sistema operativo (me cobraban $60, lo hice yo solo, ni en pedo pago esa suma por una reinstalación de windows!)

Probá hacer eso y vas a ver que va a dejar de grabar a 2.5x (que es la unica velocidad que te permite) y va a dejar di titilar la lucecita mientras graba (o sea, se te va el problema del buffer)


03/02/2008 05:56:46 pm 
       0                           
A mi me parece también que es Windows.... le pego unas cagadas a palos bárbara al XP jajajaja... pero de todos modos chanito... puedo copiar a cualquier velocidad.... yo siempre elijo 4x igualmente.... cuestión personal nada más, no me bloquea la velocidad de grabación..... por otra parte Robinho, nunca me quemó un DVD.... es más lo que copio funciona.... pero más de 40 minutos para armar cada DVD de Dr House!!!....... Habrá que formatear.... de todos modos no me lleva tanto tiempo.... estaba vago nada más.... nos vemos en un par de horas.... formateo y les cuento si se soluciona la cosa....
nos vemos


03/02/2008 06:12:42 pm 
       0                           
Yo voy a hacer una pregunta que no por obvia, suele ser problemática... ¿estás usando los mismos dvd vírgenes de siempre? yo he tenido problemas con una tanda de Verbatim, que no me daba ni ahí velocidad, y en teoría eran 16x para una grabadora asus supernueva que se bancaba más que eso.
Son los de siempre, o una tanda nueva? son -R ó +R?
Siempre en estas cosas, hay que buscarle la pata de lo obvio. Porque es la que a uno, suele pasarsele de largo...


03/02/2008 07:20:29 pm 
       0                           
Probé con 2 tipos diferentes de DVD.... y si eran todos de las mismas tandas... copio sólo para mi... por lo tanto cuando compró me duran bastante! y hola de nuevo ya estoy nuevamente en línea... con la compu super desintoxicada en 5 min pruebo copiar algo... estoy viendo que levanto


03/02/2008 07:26:45 pm 
       0                           
Era el XP nomás.... Buffer Oscila normal entre 91 y 100%.... gracias por su ayuda amigos! Parece un capítulo de Dr House


03/02/2008 07:30:49 pm 
       0                           
chanito_86


Miembro desde: 17/07/2005

Threads abiertos: 79
Mensajes: 5100  
Subtítulos subidos: 189
Threads Favoritos: 0






betofio escribió:
Era el XP nomás.... Buffer Oscila normal entre 91 y 100%.... gracias por su ayuda amigos! Parece un capítulo de Dr House



Te dije..

Yo se que te deja elegir cualquier velocidad, y te dice que te graba en 4x por ejemplo, pero en realidad ese problema te limita la grabación a 2.5x, aunque te marque que va a 4x... Te digo porque estuve casi 1 semana con el mismo problema, me leí los 1001 tutoriales en internet, y al fin se me dio por ir a un service, y bueno, el resto de la historia ya la saben..

Me alegro que ya se te haya pasado el problema, y cualquier duda o ayuda, no dudes en consultar que si sabemos te vamos a dar una mano... saludos beto!


03/02/2008 08:12:07 pm 
       0                           
elbardo


Miembro desde: 12/2/2004

Threads abiertos: 6
Mensajes: 194  
Subtítulos subidos: 20
Threads Favoritos: 0





fijate si tenes activado el dma en los discos y lectoras en mi pc boton derecho, propiedades, hardware, device manager.


04/02/2008 12:14:44 am 
       0                           
leomusic


Miembro desde: 15/1/2004

Threads abiertos: 553
Mensajes: 8138  
Subtítulos subidos: 3
Threads Favoritos: 0





Fijate con 2 cucharaditas de aceite de girasol, una pizca de sal, pimienta y un poquitin esencia de vainilla, te tomas 2 cucharadas antes de cada comida y en 5 dias fijate si el buffer comienza a cargar bien.








copiadora

1